Jump to content

Impostazioni dell'app (Voce e video) DISCORD


Fezmanc
 Share

Recommended Posts

Salve,

ieri abbiamo cominciato un avventura su roll20 e io sono l'unico che ha Apple nel gruppo come portatile, il problema che mi si pone è il seguente......

non riesco ad usare le cuffie (che funzionano perché le uso in altre circostanze e con altri programmi come Skype) in pratica se metto le cuffie io sento ma gli altri non sentono me. Non ho idea di cosa possa essere o cosa devo impostare su voce e video dell'app.

In impostazione ho i seguenti dati:

Dispositivo in ingresso: Default

Dispositivo in uscita: Default

Volume di ingresso: al massimo

Volume di uscita: a metà della barra

Modalità dell'ingresso: Attivazione vocale

Sensibilità dell'ingresso: ho disattivato l'opzione "determina automaticamente la sensibilità dell'ingresso" (quindi ho una barra verde/arancione su -80dB)

 

Grazie mille dell'aiuto

Link to comment
Share on other sites


  • Replies 0
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.